Willkommen in der Webstatt Zum Webstatt Blog und Stories
mab mab am 10.12.06 13:48

Hi!

Hat von euch schon jemand PHP 5.2.0 installiert bzw. von Hand draufkompiliert? Ich möcht eben dieses Mal, dass die Scripte nicht als apache user ausgeführt werden, deswegen kommt mod_fastcgi mit php-fcgi auf die Kiste. Bin gerade beim ./configure :D, was mich schon wieder nervt... deswegen die Frage, wie eure Einstellungen aussehen??? Habt ihr mir vielleicht einen basic command für die Version??

Danke im Voraus!

Grüße,
mab

netcup.de Warum gibt es hier Werbung?
Creative Commons Lizenzvertrag
Alle Inhalte des Webstatt-Archivs stehen unter einer Creative Commons Namensnennung - Weitergabe unter gleichen Bedingungen 3.0 Unported Lizenz.

Impressum & Kontakt